Descompresor automático UCE

Sección de problemillas con nuestras motos. Todo tiene arreglo.

Moderadores: Moderador, Informer

Responder
Avatar de Usuario
wulf
735 Faulle Mette
Mensajes: 151
Registrado: 06 Abr 2015, 11:42
Ubicación: Huelva

Descompresor automático UCE

Mensaje por wulf » 28 Mar 2016, 14:06

Hola,hola, "Royaldenfianos...."

Parece que el motor UCE da problemas con la leva del descompresor automático. Crea ruidos incómodos ,algo asi como un tac,tac,tac, y que nada tiene que ver con los taqués,pues suena en frío y en caliente, (quien sabe si no explotará la moto en plena marcha, dejando a su dueño en un mar de dudas y de juramentos......)

A alguien le ocurre algo así. Será mecánicamente peligroso?
Yo soy yo y mi circunstancia,y si no la salvo a ella no me salvo yo.

Avatar de Usuario
Karajan
735 Faulle Mette
Mensajes: 295
Registrado: 03 Feb 2014, 22:18

Re: Descompresor automático UCE

Mensaje por Karajan » 03 Abr 2016, 17:39

Eso me pasaba durante el primer minuto de arrancarla, TAC,TAC,TAC del pistón, al no tener palanca arranque se quitó el des compresor y listo. Cuanto tiempo sin pasar por el foro Wulf, cuantos km ya llevas?
Si en tu viaje los Dioses se interponen en tu camino, este acero los atravesará (HATTORI HANZO)

Telecaster
820 Pumhart von Steyr
Mensajes: 612
Registrado: 11 Sep 2011, 14:55

Re: Descompresor automático UCE

Mensaje por Telecaster » 03 Abr 2016, 21:16

Vaya tela!. Explicar esto mejor, anda. ¿Te tienen que andar en el motor?. ¿Qué tienen que hacerle?.
Antes conocido como Toño.

Avatar de Usuario
Karajan
735 Faulle Mette
Mensajes: 295
Registrado: 03 Feb 2014, 22:18

Re: Descompresor automático UCE

Mensaje por Karajan » 04 Abr 2016, 16:52

Telecaster, yo no se explicarme, solo se que en garantía hacia un ruido muy desagradable durante el primer minuto, ese tactactac dentro del cilindro , fui al taller y era según ellos el descompresor, algo sobre un circuito del aceite que no subía correctamente, eso me dijeron hace tres años, se anuló. Si es el mismo descompresor del arranque a patada? no lo se, o es otro descompresor, que se yo. La mía no tiene palanca arranque, porque? Tampoco se el porque, yo la compré con 1100km con garantía de fábrica. Nunca más se ha repetido el ruido. La moto va bien.
Telecaster, se que no es el post pero sobre las gomas, yo he cambiado las juntas de la tapa balancines dos veces, rezumaba aceite y el manguito de la bomba de la gasolina por estar agrietada también y por supuesto desintegradas las gomas de soporte batería .
O sea que quien más que menos ....
Saludos
Si en tu viaje los Dioses se interponen en tu camino, este acero los atravesará (HATTORI HANZO)

imac1656
700 Malik-i-Maidan
Mensajes: 67
Registrado: 14 Ene 2016, 12:37

Re: Descompresor automático UCE

Mensaje por imac1656 » 04 Abr 2016, 17:57

Buenas. La mía, al arrancar en frío también hace ese ruido desagradable. A partir de ciertas revoluciones, o cuando ya coge temperatura, es como si desengranase y deja de sonar. Coincide, que mientras suena, si al ralentí no le aceleró algo, se me para. Tenía claro que era el descompresor, y no le había dado mayor importancia; pero ahora ya me dejáis con la mosca detrás de la oreja. Aunque ya digo que la moto funciona perfecta, es solo esa inestabilidad del ralentí mientras el descompresor suena.
Un saludo

Avatar de Usuario
aurelio
820 Pumhart von Steyr
Mensajes: 505
Registrado: 08 Sep 2010, 23:54

Re: Descompresor automático UCE

Mensaje por aurelio » 05 Abr 2016, 08:42

Creo que el ruido que oís es el del reglaje hidráulico de los taqués, cuando coge presión al inicio de arrancar se autoajustan y dejan de sonar.

Avatar de Usuario
wulf
735 Faulle Mette
Mensajes: 151
Registrado: 06 Abr 2015, 11:42
Ubicación: Huelva

Re: Descompresor automático UCE

Mensaje por wulf » 05 Abr 2016, 12:24

Veamos.....
Por lo visto,según un conocido de allá ,en tierras hindúes; hay varias razones para ese ruido en el motor: Leva del descompresor, poca presion de aceite en los taqués hidraulicos, efecto "backlash" en los piñones de las levas y que el hijo del que montaba los motores se dejase el sonajero por ahí olvidado....
Creo que a mucha gente le pasa lo mismo y oyen ese taca,taca,tac en el motor da igual en frío que en caliente, como cuando las valvulas se ajustaban con galga y llave .
LLevo 12000km en la moto amigo Karajan,pero eso ya sonaba casi desde el principio.
Amigo Toño, veo que las gomas de tu moto son las de mejor calidad del foro.....
Yo soy yo y mi circunstancia,y si no la salvo a ella no me salvo yo.

Telecaster
820 Pumhart von Steyr
Mensajes: 612
Registrado: 11 Sep 2011, 14:55

Re: Descompresor automático UCE

Mensaje por Telecaster » 05 Abr 2016, 16:54

Pues me temo, no debo tener las mejores gomas del foro, wulf. Prueba contrastable de ello es la foto que puse en el hilo sobre las arandelas esas... Sin embargo hay gente por aquí que no ha tenido que cambiarlas. Yó conozco a alguno con motocicleta de la misma edad que la mía, que las tiene perfectas.
Por otra parte, las gomas de sujeción de la batería, las de la horquilla que mencioné, y las del manguito de la gasolina que comentas, karajan, las tengo en perfecto estado. Está demostrado que a todos no nos fallan las mismas cosas.
En cuestión de motor, por ahora me va cojonudamente. Toco madera!!
Determinadas "tiradas" de classic salieron a la venta sin pedal de arranque. La de otar 95 por ejemplo, no lo tiene. Lo que no se es con que años de fabricación se corresponden estos ejemplares sin arranque a patada. Son las primeras que se fabricaron, creo.
Gracias por aclararme un poco mejor de que va el rollo ese del descompresor automático. ;)
Antes conocido como Toño.

Avatar de Usuario
PRI
286 Dala Mardana
Mensajes: 48
Registrado: 23 Feb 2016, 02:39

Re: Descompresor automático UCE

Mensaje por PRI » 05 Abr 2016, 17:09

Si sirve de ayuda, yo he leído acerca de ese ruido en algunos blogs extranjeros, y efectivamente todo indica ser del descompresor automático. A mi que aún no me han entregado la moto, y ya estoy mosca... :lol:

http://www.team-bhp.com/forum/motorbike ... d-194.html
Yippie-Ki-Yay MotherF**ker!

Telecaster
820 Pumhart von Steyr
Mensajes: 612
Registrado: 11 Sep 2011, 14:55

Re: Descompresor automático UCE

Mensaje por Telecaster » 05 Abr 2016, 19:56

No te preocupes, Pri, jajaja.
Ya veo que no estás asustado, coleguita. Normal. No hay nada como leer... Si la cosa va como debería ir, es decir normalmente, podrás disfrutar unas cuantas decenas de kms como yó he disfrutado hasta el momento (espero que sean unas cuantas más).
Si las Enfield uce no existiesen, algunos tendríamos que tirar de alguna moto antigua. Esas si que dan mucha menos vidilla a la hora de circular por ahí muchos kms sin problemas porque lo viejo, viejo es.
Las neoclásicas como la triumph esa que hacen ahora jamás podrían sustituir a una enfield circulando por carreteras de segunda y tercera categoría ni aportar sensaciones de moto antigua. O sea que: viva el UCE. Ya verás como no te vas a arrepentir.
Antes conocido como Toño.

Avatar de Usuario
Mígue
890 Tsar Pushka
Mensajes: 1244
Registrado: 29 Abr 2009, 21:28
Ubicación: Sevilla

Re: Descompresor automático UCE

Mensaje por Mígue » 05 Abr 2016, 20:02

Ese ruido lo tiene mi moto desde el primer día. Le pregunté a Doc y me dijo que era normal, que efectivamente es el descompresor. No sé qué sistema automático inercial... ni p*** idea. El caso es que suena unos segundos en frío y al salir a andar se acabó. Nunca me ha dado el menor problema este asunto ni yo le he dado la menor importancia.
Mígue.
Compos sui.

Avatar de Usuario
lonewolf
286 Dala Mardana
Mensajes: 8
Registrado: 24 Feb 2016, 22:47

Re: Descompresor automático UCE

Mensaje por lonewolf » 06 Abr 2016, 00:12

Hola encontre un video que explica como funciona el descompresor automatico en el motor UCE
https://www.youtube.com/watch?v=wU-QbPUCFxg
no creo que el ruido venga de ahi, me inclino que son los taqués hidraulicos y si algun motor lo sigue haciendo una vez caliente o no tiene un aceite adecuado o la bomba de aceite no esta dando la precion necesaria para el funcionamiento correcto de estos

Avatar de Usuario
lonewolf
286 Dala Mardana
Mensajes: 8
Registrado: 24 Feb 2016, 22:47

Re: Descompresor automático UCE

Mensaje por lonewolf » 06 Abr 2016, 00:31

Para quien no lo sepa el "backlash" es el huelgo entre piñones y deben de tenerlas todas las cajas con engranajes, para que estos puedan dilatar con el cambio de temperatura y estos estan indicados por el fabricante que ha tenido en cuenta los diferentes coeficientes de dilatacion de los distintos materiales que conforman la caja de engranajes

Avatar de Usuario
wulf
735 Faulle Mette
Mensajes: 151
Registrado: 06 Abr 2015, 11:42
Ubicación: Huelva

Re: Descompresor automático UCE

Mensaje por wulf » 06 Abr 2016, 13:08

En mi moto se produce ese sonido desde hace meses y que yo recuerde desde que la moto tenia muy pocos miles.
Se manifiesta al cabo de un rato de estar arrancada,y desaparece a altas rpm. Recuerdo un ruido parecido en otras motos,pero eran de ajuste por pastillas.
Si diré que el acite que le echan los del concesionario (Que ganas de agotar la garantía!!!)ha sido 10w40,y es lo bastante fluido como para producir ruidos raros.En el proximo cambio haré que le pongan 15w50.
Lastima que el Sr.Doctor Angel no venga ya por aquí para sacarnos de dudas......
Yo soy yo y mi circunstancia,y si no la salvo a ella no me salvo yo.

Avatar de Usuario
lonewolf
286 Dala Mardana
Mensajes: 8
Registrado: 24 Feb 2016, 22:47

Re: Descompresor automático UCE

Mensaje por lonewolf » 15 Abr 2016, 00:39

Hola wulf viendo que eres de Huelva me supongo que estas llevando la moto a Melomotor en Villarasa y no entiendo que te pongan 10w40 cuando el fabricante recomienda 15w50 semisintetico, yo personalmente te recomiendo castrol power1 15w50 que va muy bien para este tipo de motor

ESPECIFICACIONES TÉCNICAS 22
Motor
Motor .................................................................... De 4 tiempos, refrigerado por aire, monocilíndrico
Cilindrada ............................................................ 499 cc (cilindrada del motor)
Diámetro .............................................................. 84 mm
Carrera ................................................................ 90 mm
Ratio de compresión .......................................... 8,5 : 1
Potencia máxima a rpm .................................. 20,3 Kw a 5.250 rpm
Par máximo a rpm.......................................... 41,3 Nm a 4.000 rpm
Elemento de filtrado de aire ............................... Papel corrugado
Capacidad del depósito de aceite del motor .... 2,75 Litros
Lubrificación ........................................................ Lubrificación forzada, cárter húmedo
Grado del aceite del motor ................................ .15W 50 API SL grade, JASO MA
............................................................................. ESTER – Semisintético o equivalente.

Avatar de Usuario
menaza
820 Pumhart von Steyr
Mensajes: 507
Registrado: 16 Oct 2009, 20:48
Ubicación: Imperial, Madrid

Re: Descompresor automático UCE

Mensaje por menaza » 15 Abr 2016, 10:52

Yo también uso Castrol Power 1, y he de decidir que es un aceite excelente. Compré una garrafa de 4 litros en Norauto por 37 euros, pero si buscas un poco por internet la he llegado a ver hasta por 23, lo que es un auténtico chollo.
And I remember something you once told me
And I'll be damned if it did not come true
Twenty thousand roads I went down, down, down
And they all led me straight back home to you

VALIENTE
286 Dala Mardana
Mensajes: 15
Registrado: 07 Mar 2016, 22:01

Re: Descompresor automático UCE

Mensaje por VALIENTE » 15 Abr 2016, 11:24

En un clima no muy frío puede ser válido 20W50 pero 10W40 se queda corto y puede favorecer ruidos de motor,
lo ideal es el que recomienda el fabricante, a mi me gusta el MOTUL 5100 15W50 JASO MA2, aunque cualquier otra marca con sus especificaciones será también ideal, cuestión de manías.

tabanco
286 Dala Mardana
Mensajes: 35
Registrado: 29 Mar 2016, 12:30

Re: Descompresor automático UCE

Mensaje por tabanco » 16 Abr 2016, 21:18

Mi classic 500 motor EFI tiene 200km y en frio también hace ese desagradable ruido como si se estuviera engañando una marcha al ralentí :evil:

tabanco
286 Dala Mardana
Mensajes: 35
Registrado: 29 Mar 2016, 12:30

Re: Descompresor automático UCE

Mensaje por tabanco » 16 Abr 2016, 21:42

He querido decir engranando

Avatar de Usuario
wulf
735 Faulle Mette
Mensajes: 151
Registrado: 06 Abr 2015, 11:42
Ubicación: Huelva

Re: Descompresor automático UCE

Mensaje por wulf » 17 Abr 2016, 13:51

Pues si amigo Lonewolf..., eso digo yo. Esta gente de Molomotor no me dan mucha confianza,llevo 2 semanas esperando el dichoso aceite,y desde agosto esperando un spray de pintura original....en fin, como no la lleve a sevilla....
De hecho estoy pensando en hacerle este último cambio de aceite (12000km) y pasar ya de la garantía.
Prefiero hacerle todas las histórias yo mismo, al fin y al cabo tengo el libro de taller.
Yo soy yo y mi circunstancia,y si no la salvo a ella no me salvo yo.

Avatar de Usuario
lonewolf
286 Dala Mardana
Mensajes: 8
Registrado: 24 Feb 2016, 22:47

Re: Descompresor automático UCE

Mensaje por lonewolf » 18 Abr 2016, 00:12

Hola wulf, y en Sevilla donde? por que si es en green motor como que no se la llevo, a menos que haya un mecanico especializado en estos motores, mi experiencia con la kawa en garantia no fue la mejor solo tenian que reemplazar el escudo de calor del escape y me dejaron todas las conexiones de los tubos de escape flojo no los perdi por el camino de milagro
y por mas que miro por la red no me aparece nigun taller oficial en sevilla
y es verdad que la gente de melomotor parecen poco seria, a primero de marzo cuando compre la moto en Huelva capital no tenia el libro de garantia y puesto en contacto con ellos me dijeron que lo iban a pedir y sin noticias hasta hoy
tampoco te puedo decir como trabajan pues aun no he tenido nada con ellos

Avatar de Usuario
wulf
735 Faulle Mette
Mensajes: 151
Registrado: 06 Abr 2015, 11:42
Ubicación: Huelva

Re: Descompresor automático UCE

Mensaje por wulf » 18 Abr 2016, 09:55

En sevilla está Al-andalus choppers, que era concesionario o sigue siéndolo...creo, trabajan con Zemarks.
Yo tambien tenia una kawa, la W650, y no tuve problema con Greenmotor,ya que la moto en 60.000 km no pasó por el taller nunca....Pero algo me dice que esta nueva R.E que tengo no va a ser igual en ese sentido.
Melomotor son algo despistados y desorganizados;para los cambios de aceite en garantía si valen,pero para algo mas serio me lo pensaría, allí arreglan coches ,motos y lo que entre, y ya se sabe que quien mucho abarca.....
Yo soy yo y mi circunstancia,y si no la salvo a ella no me salvo yo.

Avatar de Usuario
PRI
286 Dala Mardana
Mensajes: 48
Registrado: 23 Feb 2016, 02:39

Re: Descompresor automático UCE

Mensaje por PRI » 27 Abr 2016, 16:43

El dichoso problema al parecer viene de una leva defectuosa del auto-descompresor, un mal endémico que en principio no afecta a nada del motor, por lo que puede seguir funcionando normalmente, solo que con ese desagradable ruido.

Aquí podreis ver la imagen:

Imagen

Cito literalmente el problema: "Just fixed the annoying noise.The auto-decompressor cam nut was loose( pointed with the red arrow).", en cristiano, que la tuerca del descompresor automático estaba suelta. Extraido de: https://forum.classicmotorworks.com/ind ... ic=13056.0

Imagino que de ser así, el usuario anterior lo ha solucionado con un simple reapriete a los Nm adecuados.
Yippie-Ki-Yay MotherF**ker!

Responder